/event api endpoint return unauthorized error
Incident Report for Coinbase Commerce
Resolved
This incident has been resolved.
Posted Aug 12, 2021 - 10:34 PDT
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Aug 12, 2021 - 08:58 PDT
Update
We are continuing to work on a fix for this issue.
Posted Aug 12, 2021 - 08:35 PDT
Identified
The issue has been identified and a fix is being implemented.
Posted Aug 12, 2021 - 08:29 PDT
This incident affected: API.